Welcome!
Important information
-- Spectre and Meltdown vulnerabilities
-- Change in MX sources

News
-- MX Linux on social media: here
-- Mepis support still here

Current releases
-- MX-17.1 Final release info here
-- antiX-17 release info here

New users
-- Please read this first, and don't forget to add system and hardware information to posts!
-- Here are the Forum Rules

[résolu] Performance en berne dans quelques applications

Forum français des utilisateurs Mepis
Message
Author
User avatar
Insam
Forum Novice
Forum  Novice
Posts: 25
Joined: Mon Sep 10, 2018 11:45 am

Re: [résolu] Performance en berne dans quelques applications

#11 Post by Insam » Wed Sep 26, 2018 6:28 am

Tout-à fait oops !
C'est d'ailleurs là que j'ai pêché le 4.9 !
Mais pas de choix...C'était le seul disponible.
MX Horizon XFCE /LinuxMint 18.3 XFCE
PC desktop montage perso : C.Mère MSI G41TM-P33 ; Proc Intel core 2 duo E6600 ; 4go ram g-skill
CG intel intégrée
Disc 0 SSD 120 Go Kingston ; Disc 1 SSD 120 Go Corsair Disc 2 ; SSHD 1To Seagate.

User avatar
Insam
Forum Novice
Forum  Novice
Posts: 25
Joined: Mon Sep 10, 2018 11:45 am

Re: [résolu] Performance en berne dans quelques applications

#12 Post by Insam » Fri Oct 05, 2018 6:00 am

Bon, ben tout n'était pas réglé, en matière de freeze, j'en ai encore eu pas mal malgré le bon noyau.

Mais cette fois c'est bon, le coupable est....Mauvais choix de version de Wine !

Faut une version "staging" et pas trop récente.

Voilà, maintenant ça va nettement mieux. :happy:
MX Horizon XFCE /LinuxMint 18.3 XFCE
PC desktop montage perso : C.Mère MSI G41TM-P33 ; Proc Intel core 2 duo E6600 ; 4go ram g-skill
CG intel intégrée
Disc 0 SSD 120 Go Kingston ; Disc 1 SSD 120 Go Corsair Disc 2 ; SSHD 1To Seagate.

Post Reply

Return to “Forum Français”